[Linux] 更新 acme.sh 版本

acme.sh 的版本要是太低,會導致每隔三個月的自動續期會失敗。

手動更新

acme.sh --upgrade

以後都自動更新

acme.sh  --upgrade  --auto-upgrade

關閉自動更新

acme.sh --upgrade  --auto-upgrade  0

發佈留言